  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://elkodaily.com/content/tncms/live/" />
<meta name="keywords" content=", randall horton, prison system, walidah imarisha, shane bauer, social services, literature, prison, author" />
<meta name="news_keywords" content=", randall horton, prison system, walidah imarisha, shane bauer, social services, literature, prison, author" />
<meta name="description" content="COLUMBIA, MO&mdash;Three writers drew on their personal experiences to discuss injustices and issues within the United States prison system for a panel Saturday at the Unbound Book Festival." />
<meta name="author" content="COLLEEN WOUTERS ASSOCIATED PRESS" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=441519593" />
<meta name="google-play-app" content="app-id=com.elkodaily.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="ajIqbfHKqqHmTWWTpWMqbhC52W27D5M1xTL44a5ZXCU" />
<meta name="msvalidate.01" content="106560791A6200A80BCECBE5E23A2EA2" />
<meta name="y_key" content="PRah6gnV34E7FNluCkd0BOm4bVhTShpfdHje8j8ERnO4zik1QdfubwS2da8_bXeYow--" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://elkodaily.com/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/54bef5db5fa5b.preview-100.jpg?crop=100%2C56%2C0%2C10&amp;resize=356%2C200&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="356" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Writers discuss the U.S. prison system in panel at Unbound Book Festival" />
<meta property="og:description" content="COLUMBIA, MO&mdash;Three writers drew on their personal experiences to discuss injustices and issues within the United States prison system for a panel Saturday at the Unbound Book Festival." />
<meta property="og:site_name" content="Elko Daily Free Press" />
<meta property="og:section" content="Editorial" />
<meta property="fb:app_id" content="136428783038289" />
<meta property="article:publisher" content="https://www.facebook.com/elkodaily/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elkodaily" />
<meta name="twitter:image:alt" content="Commentary" />
<meta property="fb:pages" content="127993293932724" />
<meta name="parsely-title" content="Writers discuss the U.S. prison system in panel at Unbound Book Festival" />
<meta name="parsely-link" content="https://elkodaily.com/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2019-04-22T11:44:00-0700" />
<meta name="parsely-post-id" content="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/54bef5db5fa5b.preview-100.jpg?crop=100%2C56%2C0%2C10&amp;resize=356%2C200&amp;order=crop%2Cresize" />
<meta name="parsely-author" content="COLLEEN WOUTERS ASSOCIATED PRESS" />
<meta name="parsely-section" content="Editorial" />
<meta name="parsely-tags" content=", randall horton, prison system, walidah imarisha, shane bauer, social services, literature, prison, author" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.eae60e6723b7e06f036457c5c2f42caa.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1555485875"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/styles/lee-subscription-list.css?_dc=1555485877"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":320}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "5409,5812,6491,6490,6488,6487,6489", "prefix": ""}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.d7e566f2ec7f9a8512220af2ca01f265.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","randall horton","prison system","walidah imarisha","shane bauer","social services","literature","prison","author"];
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [6487];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'opinion'
        }
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/scripts/lee.meter.min.js?_dc=1555485877"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.233a0790a456ca458149f1b0d16d9ef3.js"></script>
<script src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Writers discuss the U.S. prison system in panel at Unbound Book Festival | Editorial | elkodaily.com</title><link rel="dns-prefetch preconnect" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net"/><link rel="dns-prefetch preconnect" href="//lee.blueconic.net"/><link rel="dns-prefetch preconnect" href="//fonts.gstatic.com"/><link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//www.google.com"/><link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//adservice.google.com"/><link rel="dns-prefetch preconnect" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//b.scorecardresearch.com"/><link rel="dns-prefetch preconnect" href="//tags.bluekai.com"/><link rel="dns-prefetch preconnect" href="//a.wishabi.com"/><link rel="dns-prefetch preconnect" href="//b.wishabi.com"/><link rel="dns-prefetch preconnect" href="//f.wishabi.net"/><link rel="dns-prefetch preconnect" href="//images.wishabi.net"/><link rel="dns-prefetch preconnect" href="//api.circularhub.com"/><link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//cdn-sic.33across.com"/><link rel="dns-prefetch preconnect" href="//33across-d.openx.net"/><link rel="dns-prefetch preconnect" href="//cms-xch.33across.com"/><link rel="dns-prefetch preconnect" href="//sic.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc-cms.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc.33across.com"/><link rel="dns-prefetch preconnect" href="//dsum.casalemedia.com"/><link rel="dns-prefetch preconnect" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch preconnect" href="//ib.adnxs.com"/><link rel="dns-prefetch preconnect" href="//secure.adnxs.com"/><link rel="dns-prefetch preconnect" href="//image2.pubmatic.com"/><link rel="dns-prefetch preconnect" href="//match.adsrvr.org"/><link rel="dns-prefetch preconnect" href="//us-u.openx.net"/><link rel="dns-prefetch preconnect" href="//www.facebook.com"/><link rel="dns-prefetch preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"/>
            
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4a3379; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #4a3379; } .fixed-nav #main-navigation { background-color: #4a3379 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #4a3379; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #333333; } div[data-affiliate="leeenterprises"] iframe { width: 100%!important; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://elkodaily.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/378fdd70-a9b9-11e5-a091-fb20aff5c138.png?resize=180%2C180" />
    
        <link rel="amphtml" href="https://elkodaily.com/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Writers discuss the U.S. prison system in panel at Unbound Book Festival | Editorial | elkodaily.com" href="http://elkodaily.com/search/?f=rss&amp;t=article&amp;c=opinion/editorial&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://elkodaily.com/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b  section-opinion section-editorial type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('elkodaily.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=320" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="elkodaily.com"></span>
            </div>
            <script>
                (function(s, p, d) {
                var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                })("script", "parsely", document);
            </script>
        <script>
            (function() { 
                if(!__tnt.user.loggedIn){
                    var ARTICLE_URL = window.location.href; 
                    var CONTENT_ID = 'everything';
                    document.write(
                        '<scr'+'ipt '+ 
                        'src="//survey.g.doubleclick.net/survey?site=_4vyhguxd2pulnwyxooskjk6mlq'+ 
                        '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
                        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
                        '&amp;random='+(new Date).getTime()+ 
                        '">'+'\x3C/scr'+'ipt>'
                    );
                    __tnt.log('Google Survey: script loaded');
                }
            })();
        </script><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","taxonomy_1":"opinion","taxonomy_2":"editorial","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"elkodaily.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"opinion","blox_sections":"opinion,editorial","weather_temp":64,"weather_conditions":"Mostly Cloudy","asset_source":"associated press","blox_asset_type":"article","asset_section":null,"asset_id":"e8aba2b3-8bf6-55a3-95e9-8824cd8a748b","asset_headline":"Writers discuss the U.S. prison system in panel at Unbound Book Festival","asset_byline":"COLLEEN WOUTERS ASSOCIATED PRESS","asset_pub_date":"04\/22\/2019","asset_pub_time":"11:44 am","asset_canonical":"https:\/\/elkodaily.com\/opinion\/editorial\/writers-discuss-the-u-s-prison-system-in-panel-at\/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html","asset_content_length":3276,"asset_related_length":1,"asset_tag_1":"randall horton","asset_tag_2":"prison system","asset_tag_3":"walidah imarisha","asset_tag_4":"shane bauer","asset_tag_5":"social services","asset_tag_6":"literature","asset_tag_7":"prison","asset_tag_8":"author","subscription_max_views":15});
                
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container"><div id="asset-edit-container-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://elkodaily.com/users/admin/contribute/article/?assetid=e8aba2b3-8bf6-55a3-95e9-8824cd8a748b&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://elkodaily.com/users/admin/contribute/article/?from_section=/opinion/editorial"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1466055" class="tncms-block site-brand-mark"><section id="block-1466055" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/f67b64ca-6cae-11e7-bd21-7fd6fd615faa.png?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/f67b64ca-6cae-11e7-bd21-7fd6fd615faa.png 300w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1466116" class="tncms-block site-follow-us"><div class="follow-links-1466116 default">
    
    <section id="block-1466116" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/elkodaily/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/elkodaily" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/ElkoDaily" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://elkodaily.com",
  "sameAs" : ["https://www.facebook.com/elkodaily/","https://twitter.com/elkodaily","https://www.youtube.com/user/ElkoDaily"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1672092" class="tncms-block"><div class="user-controls menu-nav-subscribe hidden-md hidden-lg">
        <a href="/members/join/" id="lee-members-button-btn-1672092" class="btn btn-success btn-block user-control-link lee-track-menu-nav">Become a member</a>
    </div><script>
jQuery(document).ready(function($){
    if(__tnt.user.services){
        $('#lee-members-button-btn-1672092').attr('href', '/members/exclusives/').html('Members');
    }
    $('#lee-members-button-nav-1672092').show();
});
</script></div><div id="tncms-block-1466051" class="tncms-block"><div id="user-controls-1466051" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://elkodaily.com/users/signup/?referer_url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://elkodaily.com/users/login/?referer_url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://elkodaily.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1466051').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://elkodaily.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://elkodaily.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://elkodaily.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1466051').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://elkodaily.com/users/logout/" id="user-logout-form-1466051"><input type="hidden" name="referer_url" value="https://elkodaily.com/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/news/local/crime-and-courts"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/state-and-regional"  class="nav-link tnt-section-state-regional">State & Regional</a>
                                </li><li>
                                    <a href="/news/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/obituaries"  class="nav-link tnt-section-share-a-story">Share a story</a>
                                </li><li>
                                    <a href="/obituaries"  class="nav-link tnt-section-recent-obituaries">Recent Obituaries</a>
                                </li><li>
                                    <a href="/obituaries/search/?c=lifestyles/announcements/obituaries*&amp;t=article,collection"  class="nav-link tnt-section-find-an-obituary">Find an Obituary</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/forms/contact/letter_to_the_editor/"  class="nav-link tnt-section-submit-a-letter">Submit a letter</a>
                                </li><li>
                                    <a href="/opinion/letters"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/editorial"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a href="/opinion/columnists"  class="nav-link tnt-section-guestcolumnists">Guest/Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high-school"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a href="/sports/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                                </li><li>
                                    <a href="/entertainment/movies"  class="nav-link tnt-section-movies">Movies</a>
                                </li><li>
                                    <a href="/entertainment/music"  class="nav-link tnt-section-music">Music</a>
                                </li><li>
                                    <a href="/entertainment/television/listings/"  class="nav-link tnt-section-tv-guide">TV Guide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/mining"  class="nav-link tnt-section-mining">Mining</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/mining/quarterly"  class="nav-link tnt-section-quarterly">Quarterly</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyles"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                                </li><li>
                                    <a href="/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/eedition"  class="nav-link tnt-section-print-edition">Print Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/eedition"  class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li>
                                    <a href="/circulars"  class="nav-link tnt-section-weekly-ads">Weekly Ads</a>
                                </li><li>
                                    <a href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ads"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/jobs"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/homes"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="/autos"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a href="/ads"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="/places"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/deals"  class="nav-link tnt-section-todays-deal">Today's Deal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/customer-service"  class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/activate"  class="nav-link tnt-section-manage-my-account">Manage My Account</a>
                                </li><li>
                                    <a href="/newsletters"  class="nav-link tnt-section-newsletter-sign-up">Newsletter sign-up</a>
                                </li><li>
                                    <a href="/subscribenow"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/contact"  class="nav-link tnt-section-contact-us">Contact us</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/apps/"  class="nav-link tnt-section-mobile-apps">Mobile Apps</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1659917" class="tncms-block"><div class="mobile-nav-copyright">
<p>© 2019 Lee Enterprises</p>
<p><a href="/terms">Terms of Service</a>  |  <a href="/privacy">Privacy Policy</a></p>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1659916" class="tncms-block"><div id="site-logo-1659916" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/ff539828-3ad0-11e9-a746-df64a52b32f3.png?resize=200%2C40" 
            srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/ff539828-3ad0-11e9-a746-df64a52b32f3.png?resize=200%2C40 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/ff539828-3ad0-11e9-a746-df64a52b32f3.png 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });                    
                        </script>                    
                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1672093" class="tncms-block"><ul id="lee-members-button-nav-1672093" class="nav navbar-nav navbar-right subscribe-btn-header" style="display:none">
        <li id="lee-members-button-li-1672093">
            <a href="/members/join/" id="lee-members-button-btn-1672093" class="btn-subscribe lee-track-main-nav">
                <span class="hidden-lg">Members</span>
                <span class="visible-lg">Become a member</span>
            </a>
        </li>
    </ul>
    <style>
    #lee-members-button-nav-1672093 .popover { 
        width: auto;
        min-width: 300px; 
        max-width: 500px;
        z-index: 1000;
    }
    #lee-members-button-nav-1672093 h3 { 
        font-weight: normal;
        font-size: 20px;
        margin-top: 10px;
        margin-bottom: 15px;
    }
    </style><script>
jQuery(document).ready(function($){
    if(__tnt.user.services){
        $('#lee-members-button-btn-1672093').attr('href', '/members/exclusives/').html('Members');
    } else {
        var bSubOfferLoaded = $.cookie('lee-member-bl');
        if(!bSubOfferLoaded){
            $.getJSON('/tncms/subscription/leefalcon/', function(oServices){
                try {
                    var oFeaturedPackage = false;
                    $.each(oServices, function(i, oService){
                        if(parseInt(oService.WebFeatureFG) != 2 && oService.WebStartPrice != ''){
                            if(oService.WebStartPrice.match('"featured":"true"')){
                                oFeaturedPackage = oService;
                                return false;
                            }
                        }
                    });
                         
                    if(oFeaturedPackage) {
                        function lee_formatPackagePriceBtn(sPrice){
                            var p = sPrice.split('.');
                            if( p[1] && p[1] === '00' ) return { cost: p[0], format_dollars: '$'};
                            if( p[0] && p[0] === '0' ) return { cost: p[1], format_cents: '&cent;'};
                            return { cost: sPrice, format_dollars: '$'};
                        }
                        
                        var oPackageCustom = JSON.parse(oFeaturedPackage.WebStartPrice);
                        
                        if(oPackageCustom.featured_button_text){
                            var sButtonText = oPackageCustom.featured_button_text;
                        } else {
                            if( !oPackageCustom.term ) oPackageCustom.term = 'per month';
                            if(oPackageCustom.promotional_price && oPackageCustom.promotional_price != ''){ 
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.promotional_price);
                            } else {
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.start_price);
                            }
                            var sButtonText = 'Join for '+(sPrice.format_dollars ? sPrice.format_dollars : '')+sPrice.cost+(sPrice.format_cents ? sPrice.format_cents :'') +' '+oPackageCustom.term;
                        }
                        var sButtonHref = 'https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=elkodaily.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html'.replace('{{level}}',oFeaturedPackage.HomeMembership);
                        
                        var sMemberBtnHtml = '<div class="text-center"><h3>Support your community by supporting local journalism.</h3>'+
                            '<div class="padding-bottom"><a class="btn btn-danger" href="'+sButtonHref+'"><strong>'+sButtonText+'</strong></a>'+
                            '</div>';
                            
                        $('#lee-members-button-btn-1672093').popover({
                            container: '#lee-members-button-li-1672093',
                            placement: 'bottom',
                            content: sMemberBtnHtml,
                            trigger: 'focus',
                            html: true,
                            delay: { 'show': 500 }
                        });
                        
                        $('#lee-members-button-btn-1672093').popover('show');
                        $.cookie('lee-member-bl', 'true', { path: '/' });
                        
                        $('#main-page-container').click(function(){
                            $('#lee-members-button-btn-1672093').popover('hide');
                        });
                    }
                } catch (e) {
                    if(window.console) console.warn(e);
                }
            });
        }
    }
    $('#lee-members-button-nav-1672093').show();
});
</script></div><div id="tncms-block-1466083" class="tncms-block"><ul id="site-search-1466083-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1466083" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1466083-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1466083-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1466083-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1466083').submit();
        return false;
    });

    $('#site-search-1466083').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1466083 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1466083 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1466083-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1466084" class="tncms-block"><div id="user-controls-1466084" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://elkodaily.com/users/login/?referer_url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://elkodaily.com/users/signup/?referer_url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://elkodaily.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://elkodaily.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://elkodaily.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1466084').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://elkodaily.com/users/logout/" id="user-logout-form-1466084"><input type="hidden" name="referer_url" value="https://elkodaily.com/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1466085" class="tncms-block"><div id="weather-1466085" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=89801" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">64&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="89801"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1466085 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Elko, NV
                                
                                 <small>(89801)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy. High 64F. Winds NNE at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Clear skies. Low 36F. Winds NE at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: April 22, 2019 @ 2:42 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=89801"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition" >
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #4a3379">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Writers%20discuss%20the%20U.S.%20prison%20system%20in%20panel%20at%20Unbound%20Book%20Festival&via=elkodaily" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20elkodaily.com/tncms/asset/editorial/e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' 'sms: e8aba2b3-8bf6-55a3-95e9-8824cd8a748beditorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BElko%20Daily%20Free%20Press%5D%20Writers%20discuss%20the%20U.S.%20prison%20system%20in%20panel%20at%20Unbound%20Book%20Festival&body=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="save-list-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        </div>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1466086" class="tncms-block lee-track-home-breaking"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]" data-subscriber="true"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-05403c92-c5ae-5361-a54e-5f1fd569db6f" class="modal fullscreen in modal-image image-default modal-05403c92-c5ae-5361-a54e-5f1fd569db6f" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/5a7243e760a2c.image.jpg"
                    srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/5a7243e760a2c.image.jpg?resize=200%2C155 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/5a7243e760a2c.image.jpg?resize=300%2C233 300w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/5a7243e760a2c.image.jpg?resize=398%2C309 400w"
                    sizes="100vw"
                    width="398"
                    height="309"
                    alt="Commentary"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-05403c92-c5ae-5361-a54e-5f1fd569db6f" data-target=".caption-inner-modal-image-05403c92-c5ae-5361-a54e-5f1fd569db6f">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-05403c92-c5ae-5361-a54e-5f1fd569db6f collapse in"><div class="caption-text"><div class="subscriber-only"></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">

</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felkodaily.com%2Fcommentary%2Fimage_05403c92-c5ae-5361-a54e-5f1fd569db6f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/commentary/image_05403c92-c5ae-5361-a54e-5f1fd569db6f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":05403c92-c5ae-5361-a54e-5f1fd569db6f}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felkodaily.com%2Fcommentary%2Fimage_05403c92-c5ae-5361-a54e-5f1fd569db6f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Commentary&via=elkodaily" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/commentary/image_05403c92-c5ae-5361-a54e-5f1fd569db6f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":05403c92-c5ae-5361-a54e-5f1fd569db6f}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20elkodaily.com/tncms/asset/editorial/05403c92-c5ae-5361-a54e-5f1fd569db6f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":05403c92-c5ae-5361-a54e-5f1fd569db6f}' 'sms: 05403c92-c5ae-5361-a54e-5f1fd569db6feditorialtnt-smsshareeditorial-image rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BElko%20Daily%20Free%20Press%5D%20Commentary&body=https%3A%2F%2Felkodaily.com%2Fcommentary%2Fimage_05403c92-c5ae-5361-a54e-5f1fd569db6f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":05403c92-c5ae-5361-a54e-5f1fd569db6f}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/commentary/image_05403c92-c5ae-5361-a54e-5f1fd569db6f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":05403c92-c5ae-5361-a54e-5f1fd569db6f}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-05403c92-c5ae-5361-a54e-5f1fd569db6f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="05403c92-c5ae-5361-a54e-5f1fd569db6f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="05403c92-c5ae-5361-a54e-5f1fd569db6f" class="save-list-05403c92-c5ae-5361-a54e-5f1fd569db6f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="05403c92-c5ae-5361-a54e-5f1fd569db6f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-05403c92-c5ae-5361-a54e-5f1fd569db6f img { max-height: 309px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="asset article-default"  data-url="https://elkodaily.com/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/54bef5db5fa5b.preview-100.jpg?crop=100%2C56%2C0%2C10&resize=356%2C200&order=crop%2Cresize">
            <meta itemprop="width" content="356">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="elkodaily.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://elkodaily.com/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Writers discuss the U.S. prison system in panel at Unbound Book Festival
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">COLLEEN WOUTERS ASSOCIATED PRESS</span></li>
        
        
            <li>
        <time datetime="2019-04-22T11:44:00-07:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-04-22T11:44:00-07:00">
    <meta itemprop="datePublished" content="2019-04-22T11:44:00-07:00">
    <meta itemprop="dateModified" content="2019-04-22T11:44:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Writers%20discuss%20the%20U.S.%20prison%20system%20in%20panel%20at%20Unbound%20Book%20Festival&via=elkodaily" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20elkodaily.com/tncms/asset/editorial/e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' 'sms: e8aba2b3-8bf6-55a3-95e9-8824cd8a748beditorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BElko%20Daily%20Free%20Press%5D%20Writers%20discuss%20the%20U.S.%20prison%20system%20in%20panel%20at%20Unbound%20Book%20Festival&body=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="save-list-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="lee-featured-subscription lee-subscription-article-link show-after-loaded" rel="noopener">
                    <a href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=elkodaily.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html" class="btn btn-success">{{featured_button_text}}</a>
                </div><div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-05403c92-c5ae-5361-a54e-5f1fd569db6f" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="398">
            <meta itemprop="height" content="309">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/5a7243e760a2c.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/5a7243e760a2c.image.jpg">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/5a7243e760a2c.image.jpg"
                    srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/5a7243e760a2c.image.jpg?resize=200%2C155 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/5a7243e760a2c.image.jpg?resize=300%2C233 300w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/editorial/0/54/05403c92-c5ae-5361-a54e-5f1fd569db6f/5a7243e760a2c.image.jpg?resize=398%2C309 400w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="398"
                    height="309"
                    alt="Commentary"
                    class="img-responsive full tnt-restrict-img-05403c92-c5ae-5361-a54e-5f1fd569db6f" />
            </div><style>
                .tnt-restrict-img-05403c92-c5ae-5361-a54e-5f1fd569db6f {
                    max-width: 398px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                        
                            <span class="credit">
                                <span  class="tnt-byline">

</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Writers%20discuss%20the%20U.S.%20prison%20system%20in%20panel%20at%20Unbound%20Book%20Festival&via=elkodaily" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20elkodaily.com/tncms/asset/editorial/e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' 'sms: e8aba2b3-8bf6-55a3-95e9-8824cd8a748beditorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BElko%20Daily%20Free%20Press%5D%20Writers%20discuss%20the%20U.S.%20prison%20system%20in%20panel%20at%20Unbound%20Book%20Festival&body=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="save-list-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Writers%20discuss%20the%20U.S.%20prison%20system%20in%20panel%20at%20Unbound%20Book%20Festival&via=elkodaily" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20elkodaily.com/tncms/asset/editorial/e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' 'sms: e8aba2b3-8bf6-55a3-95e9-8824cd8a748beditorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BElko%20Daily%20Free%20Press%5D%20Writers%20discuss%20the%20U.S.%20prison%20system%20in%20panel%20at%20Unbound%20Book%20Festival&body=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="save-list-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>COLUMBIA, MO—Three writers drew on their personal experiences to discuss injustices and issues within the United States prison system for a panel Saturday at the Unbound Book Festival.</p></div><div class="subscriber-preview"><p>The panel, which centered around problems with the U.S. incarceration system, featured Shane Bauer, Walidah Imarisha and Randall Horton. Each of them, respectively, is a reporter, activist and a person who was formerly incarcerated. All three are also writers and have their own connections to the prison system.</p></div><div class="subscriber-only"><p>Imarisha shared experiences of her brother, who was incarcerated at 16, and argued for transformative justice — referring to how people change and how the importance of crimes change over time.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]" data-subscriber="true"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>“Prisons are about controlling and punishing potentially rebellious communities,” she said. “Prisons and the criminal legal system has nothing to do with safety or justice. They’re about social control.”</p></div><div class="subscriber-only"><p>Imarisha is the author of the nonfiction book “Angels with Dirty Faces: Three Stories of Crime, Prison, and Redemption,” and is also the author of poetry collection “Scars/Stars.” She is currently working on a black history book centered in Oregon. Walidah has previously taught at Stanford and worked as a public scholar with the Oregon Humanities Conversation Project.</p></div><div class="subscriber-only"><p>Bauer is a senior reporter for Mother Jones Magazine and the author of the recently published book called “American Prison: A Reporter’s Undercover Journey Into the Business of Punishment.” He also co-authored “A Sliver of Light” alongside Sarah Shourd and Joshua Fattal, which details the time he spent as a prisoner.</p></div><div class="subscriber-only"><p>Horton is a poet and the author of “Hook: A Memoir,” focused on the time he spent in incarceration. His previous work includes poetry collections “The Definition of Place,” and “The Lingua France of Ninth Street.” Horton is an associate professor of English at the University of New Haven.</p></div><style>
        #lee-services-modal {
            font-family: 'Lato', sans-serif;
        }
        #lee-services-modal .modal-body {
            min-height: 300px;
        }
        #lee-services-modal .close {
            font-size: 30px;
            margin-top: -8px;
            z-index:1;
        }
        #lee-services-modal .modal-top {
            margin: 0 -15px 20px -15px;
            padding: 15px;
            z-index:0;
            border-bottom: 3px double rgba(0,0,0,.1);
        }
        #lee-services-modal .title {
            font-size: 24px;
            line-height: 24px;
            margin-bottom: 10px;
            font-weight: 700;
        }
        #lee-services-modal .logo img {
            max-height: 50px;
            max-width: 50%;
            margin-bottom: 15px;
        }
        #lee-services-modal .tagline a {
            color: #222;
            text-decoration: underline;
        }
        #lee-services-modal #lee-service-no-access {
            display: none;
        }
        @media (min-width: 992px) {
            #lee-services-modal.packages_2,
            #lee-services-modal.packages_3 {
                width: 80%;
            }
            #lee-services-modal.packages_4,
            #lee-services-modal.packages_5 {
                width: 90%;
            }
        }
        @media (min-width: 1200px) {
            #lee-services-modal.packages_2 {
                width: 50%;
            }
            #lee-services-modal.packages_3 {
                width: 60%;
            }
            #lee-services-modal.packages_4 {
                width: 70%;
            }
            #lee-services-modal.packages_5  {
                width: 80%;
            }
        }
        /* inline */
        #lee-subscription-wall-inline {
            position: relative;
            margin-bottom: 20px;
        }
        #lee-subscription-wall-inline .lee-subscribe-panel {
            background-color: #f7f7f7;
            padding: 30px 20px;
            border-radius: 5px;
        }
        #lee-subscription-wall-inline .lee-redacted-overlay {
            height: 80px;
            width: 100%;
            top: -90px;
            z-index: 1;
            position: absolute;
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), #fff 80%);
        }
        #lee-subscription-wall-inline .head {
            font-size: 36px;
            line-height: 36px;
            font-family: 'Yrsa', serif;
        }
        #lee-subscription-wall-inline .tagline {
            padding-bottom: 15px;
        }
        #lee-subscription-wall-inline .tagline a {
            color: #222;
            text-decoration: underline;
        }
        @media (max-width: 767px) {
            #lee-subscription-wall-inline .lee-redacted-overlay { display: none; }
        }
    </style>
    <div id="lee-subscription-wall" data-instance="subscription" data-days="30" data-views="15" data-id="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b">
        <div id="lee-subscription-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div id="lee-services-modal" class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        
                        <div class="modal-top text-center">
                            <div class="logo"><img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/elkodaily.com.png?_dc=1"></div>
                            <div class="title not-a-subscriber">
                                Continue reading 
                                
                                    your article 
                                
                                with a digital subscription.
                            </div>
                            <div class="tagline not-a-subscriber"><strong>Already a subscriber?</strong> <a href="https://elkodaily.com/users/login/?referer_url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html">Log in</a> or <a href="https://elkodaily.com/users/admin/leefalcon/activate/?source=activate">Activate your account</a>.</div>
                        </div>
                        <section id="lee-services-list">
        <div class="loading text-center">
            <i class="fas tnt-spinner tnt-spin tnt-spin tnt-3x tnt-fw"></i>
            <div class="sr-only">Loading&hellp;</div>
        </div>
        <div class="packages row"></div>
    </section>
    
    <template id="lee-service-template" class="hide">
        <div class="col-md-{{col}}">
            <ul class="package list-unstyled text-center {{has_promotion_class}} {{level}}">
                <li class="header">
                    <div class="title">
                        <span class="slant"></span>
                        <h3 class="name text-uppercase">{{title}}</h3>
                    </div>
                    <div class="start">{{start_at_rate}}</div>
                    <div class="price">                                    
                        <span class="strike"></span>
                        <span class="sign">{{format_dollars}}</span>
                        <span class="amount">{{start_price}}</span>
                        <span class="cents">{{format_cents}}</span>
                    </div>
                    <div class="term">{{term}}</div>
                    <div class="promotion text-success">{{promotional_format_dollars}}{{promotional_price}}{{promotional_format_cents}} {{term}}</div>
                </li>
                <li class="body text-left">{{html}}</li>
                <li class="footer">
                    <div class="toggle">
                        <a class="grow" href="#">More <small class="fas tnt-chevron-down"></small></a>
                        <a class="text-danger shrink" href="#">Close <i class="fas tnt-times"></i></a>
                    </div>
                    <a class="btn btn-lg btn-primary purchase text-uppercase" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=elkodaily.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html">Sign up</a>
                </li>
            </ul>
        </div>
    </template>
    
    <script>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</script><div id="lee-service-no-access" class="text-center">
                            <h2 class="padding-top">Thanks for being a subscriber.</h2>
                            <h4>Sorry, your subscription does not include this content.</h4>
                            <p>Please call 877-551-6397 to upgrade your subscription.</p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
        <div id="lee-subscription-wall-inline" class="lee-featured-subscription">
            <div class="lee-redacted-overlay"></div>
            <div class="lee-subscribe-panel text-center">
                <div class="head">Thanks for reading.</div>
                <div class="tagline"><a href="#" class="re-launch-subscriptions">Subscribe</a> or <a href="https://elkodaily.com/users/login/?referer_url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html">log in</a> to continue.</div>
                <div class="purchase"><a class="btn btn-primary" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=elkodaily.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"><strong>{{featured_button_text}}</strong></a></div>
            </div>
        </div>
    </div>
    
    <script>
        window.lee_meter_loaded = false;
        window.TNCMS.Subscription.onReady(function(oData){
            if(!oData.allowAccess()){
                jQuery(document).ready(function($){
                    function showSubsriptionModal(){
                            if(__tnt.user.services){
                                $('#lee-services-list').hide();
                                $('#lee-subscription-wall-modal .not-a-subscriber').hide();
                                $('#lee-service-no-access').show();
                            }
                        $('#lee-subscription-wall-modal').modal({
                            show: true,
                            backdrop: 'static',
                            keyboard: false
                        });
                    }
                    
                    $('#lee-subscription-wall').leeMeter({
                        referrers: ['m.facebook.com','facebook.com','l.facebook.com','news.google.com','google.com'],
                        maxViews: function(data){
                            window.lee_meter_loaded = true;
                            showSubsriptionModal();
                            
                                $('#lee-subscription-wall-inline').show();
                                $('.asset .subscriber-only').hide();
                                if($('#asset-photo').length > 0) $('#asset-photo').hide();
                            if(window.lee_service_impressions){
                                    setTimeout(function(){
                                        dataLayer.push({
                                            'ecommerce':{
                                                'impressions': window.lee_service_impressions
                                            },
                                            'event':'tncms.event.trigger',
                                            'tncms': {
                                                'event': {
                                                    'trigger': {
                                                        'action': 'productImpressionsFinished',
                                                        'category': 'subscription',
                                                        'label':'services displayed to user'
                                                    }
                                                }
                                            }
                                        });
                                    }, 600);
                                }__tnt.log('subscription wall loaded');
                        },
                        callBack: function(data){
                            
                            __tnt.trackEvent({
                                'category': 'subscription',
                                'action': window.lee_meter_loaded ? 'wall' : 'free view',
                                'label': window.lee_meter_loaded ? 'subscription wall' : 'under subscription limit',
                                'value': data.count
                            });
                        }
                    });
                    
                    $('#lee-subscription-wall').on('click', '.re-launch-subscriptions', function(e){
                        e.preventDefault();
                        showSubsriptionModal();
                    });
                });
            }
            
            
        });
    </script><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><p>The panel took place at the Macklanburg Playhouse on the Stephens College Campus. The theater, full of over a hundred audience members, paid close attention to the panelists as they read excerpts of their latest works and gave statements about their unique experiences in or with the prison system.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1672039" class="tncms-block"></div></div><div class="subscriber-only"><p>Audience member Denise Geiger, 61, of Columbia, thought the panel gave her a new perspective of the issue of incarceration. Along with understanding that they can tell interesting stories as nonfiction writers, she also found it powerful that they had “lived the nonfiction.”</p></div><div class="subscriber-only"><p>Horton, formerly incarcerated himself, addressed the need for alternatives to prison and incarceration, as well as the need for support when people are released from prison.</p></div><div class="subscriber-only"><p>“I had the support behind me that I needed when I got out,” he said. “Most people don’t have that.”</p></div><div class="subscriber-only"><p>Along with discussing the personal injustices of the prison system, Bauer used his knowledge about private- and corporate-owned prisons to relate current issues back to the beginning of penitentiaries in the United States.</p></div><div class="subscriber-only"><p>“Since the prison system was started, the very first penitentiary was meant to make money,” he said. “Once they started to turn a profit, it became the system that was used all over.”</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1621141" class="tncms-block"><style>
    #wc-email-form-1621141 {
        clear: both;
        
            background-color: #fff;
        
        
        
            color: #000;
        
        background-position: bottom;
        background-repeat: no-repeat;
        padding: 15px 15px 0 15px;
        margin-bottom: 40px;
        border-top: 1px solid rgba(0,0,0,.1);
        border-bottom: 1px solid rgba(0,0,0,.1);
        display: none;
    }
    #wc-email-form-1621141 h1 {
        font-size: 24px;
    }
    #wc-email-form-1621141 h1, 
    #wc-email-form-1621141 .lead { 
        font-family: 'PT Serif',serif; 
    }
    #wc-email-form-1621141 .email-desc {
        font-family: Yrsa,serif;
        font-size: 16px;
        line-height: 20px;
        margin-bottom: 5px;
        opacity: 0.7;
    }
   #wc-email-form-1621141 form {
        padding: 10px 30px 5px 30px;
    }
    #wc-email-form-1621141 form .btn {
       /*padding: 8px 24px;*/
    }
    #wc-email-form-1621141 .disclaimer {
        opacity: 0.5;
        margin-bottom: 15px;
        line-height: 100%;
    }
    #wc-email-form-1621141 .email-hammer {
        
            border-bottom: 3px solid #000;
        
        opacity: .5;
        display: inline-block;
        padding: 0 10px 5px 10px;
        margin-bottom: 10px;
        font-size: 18px;
        font-family: Yrsa,serif;
    }
</style>
<div id="wc-email-form-1621141">
    <div class="text-center"><h1>Subscribe to Breaking News</h1></div>
    <form class="wc-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
        <input name="return" type="hidden" value="https://elkodaily.com/newsletters/thank-you/#tracking-source=block&ir=true">
        
        <input id="wc-slid-1621141" name="subscribe[]" type="hidden" value="">
        <input class="hide" id="hp-1621141" name="phone" type="text">
        
        <div class="form-group">
            <div class="input-group email-input">
                <input type="email" name="email" class="form-control" required placeholder="Email Address">
                <span class="input-group-btn">
                    <button type="submit" class="btn btn-danger">Sign up!</button>
                </span>
            </div>
        </div>
        <div id="x-email-lists"></div>
        <div class="disclaimer text-center">
            <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and privacy policy.</small>
        </div>
    </form> 
</div>
<script src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/scripts/postup.email.data.min.js?v=02252019"></script>
<script>
    jQuery(document).ready(function($){
        var xDomain = 'elkodaily.com';
        var xListName = 'Breaking News';
        if( typeof Lee_WC_Data[xDomain] != 'undefined' && typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != '' ){
            var xList = Lee_WC_Data[xDomain][xListName];
            $('#wc-slid-1621141').val(xList);
            $('#wc-email-form-1621141').fadeIn();
        }

        $('#wc-email-form-1621141 .wc-form').submit(function(){
            if( $('#hp-1621141').val() === '') {
                $('#hp-1621141').attr('disabled', 'disabled');
                return true;
            }
            return false;
        });
    });
</script></div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            <script>
            jQuery(document).ready(function($){
                if(!__tnt.user.loggedIn && !window.lee_meter_loaded && !window.lee_regwall_loaded){
                    try { 
                        _402_Show(); 
                        __tnt.log('Google Survey: survey called');
                    } catch(e){
                    };
                }
            });
        </script>
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            <form id="reaction-form" onsubmit="return" data-uuid="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" method="post" action="/tncms/counter/editorial/e8aba2b3-8bf6-55a3-95e9-8824cd8a748b/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Writers%20discuss%20the%20U.S.%20prison%20system%20in%20panel%20at%20Unbound%20Book%20Festival&via=elkodaily" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20elkodaily.com/tncms/asset/editorial/e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' 'sms: e8aba2b3-8bf6-55a3-95e9-8824cd8a748beditorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BElko%20Daily%20Free%20Press%5D%20Writers%20discuss%20the%20U.S.%20prison%20system%20in%20panel%20at%20Unbound%20Book%20Festival&body=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e8aba2b3-8bf6-55a3-95e9-8824cd8a748b}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" class="save-list-e8aba2b3-8bf6-55a3-95e9-8824cd8a748b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22randall%20horton%22#tncms-source=keyword" class="tag-randall-horton label label-default" data-tncms-track-dmp='search: randall-horton'>Randall Horton</a>
            </li> <li>
                <a href="/search/?k=%22prison%20system%22#tncms-source=keyword" class="tag-prison-system label label-default" data-tncms-track-dmp='search: prison-system'>Prison System</a>
            </li> <li>
                <a href="/search/?k=%22walidah%20imarisha%22#tncms-source=keyword" class="tag-walidah-imarisha label label-default" data-tncms-track-dmp='search: walidah-imarisha'>Walidah Imarisha</a>
            </li> <li>
                <a href="/search/?k=%22shane%20bauer%22#tncms-source=keyword" class="tag-shane-bauer label label-default" data-tncms-track-dmp='search: shane-bauer'>Shane Bauer</a>
            </li> <li>
                <a href="/search/?k=%22social%20services%22#tncms-source=keyword" class="tag-social-services label label-default" data-tncms-track-dmp='search: social-services'>Social Services</a>
            </li> <li>
                <a href="/search/?k=%22literature%22#tncms-source=keyword" class="tag-literature label label-default" data-tncms-track-dmp='search: literature'>Literature</a>
            </li> <li>
                <a href="/search/?k=%22prison%22#tncms-source=keyword" class="tag-prison label label-default" data-tncms-track-dmp='search: prison'>Prison</a>
            </li> <li>
                <a href="/search/?k=%22author%22#tncms-source=keyword" class="tag-author label label-default" data-tncms-track-dmp='search: author'>Author</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div><style>
            #article_links_2.tnt-ads { margin-bottom: 0; }
            .okanjo .panel {
              border: 0;
            }
            .okanjo .panel-body {
                padding: 0;
            }
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        class="okanjo-placement"
                        id="dfp-okanjo-placement"
                            data-key="pmk_1SuWRDLldvuiowomeeXodcbLYa393yAM1"
                            data-selectors=".asset-header h1,div.asset-body"
                            data-url-category="opinion,editorial"
                            data-url-keywords="randall horton,prison system,walidah imarisha,shane bauer,social services,literature,prison,author">
                    </div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:3px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="article_links_2, btf" id="article_links_2" data-dfp-size="[3,1]" data-lazy="true"></div></div>
    </div>
            </div>
        </div>

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync" ></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/opinion/editorial/writers-discuss-the-u-s-prison-system-in-panel-at/article_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="e8aba2b3-8bf6-55a3-95e9-8824cd8a748b" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" p402_hide subscriber-only"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://elkodaily.com/users/login/?referer_url=https%3A%2F%2Felkodaily.com%2Fopinion%2Feditorial%2Fwriters-discuss-the-u-s-prison-system-in-panel-at%2Farticle_e8aba2b3-8bf6-55a3-95e9-8824cd8a748b.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]" data-subscriber="true"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1619599" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-big-ad-leap, atf" id="ad-1619599" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div><div id="tncms-block-1466109" class="tncms-block"><section id="block-1466109" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1466109 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/business/shopping-center-shuffle-coming-to-elko-s-west-end/article_1397ac24-8b5f-5cdb-a15f-d09a07220331.html" class="tnt-asset-link">
        

        
            Shopping center shuffle coming to Elko's west end</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/state-and-regional/nevada-assembly-passes-national-popular-vote-bill/article_bd6e9db4-0681-5a40-9a73-38d7da171473.html" class="tnt-asset-link">
        

        
            Nevada Assembly passes national popular vote bill</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/crime-and-courts/statewide-us-marshals-roundup-nets-elko-suspect-more-than-others/article_f180615e-9be3-516c-8336-7387317f9955.html" class="tnt-asset-link">
        

        
            Statewide US Marshals roundup nets Elko suspect, more than 100 others</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/state-and-regional/govt-and-politics/gun-control-group-targets-nevada-sheriffs-over-new-law/article_40d61be5-7bc4-506a-aab8-2978e62687fa.html" class="tnt-asset-link">
        

        
            Gun control group targets Nevada sheriffs over new law</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/state-and-regional/goicoechea-do-not-travel-or-compete-with-horses-in-nevada/article_506f552f-5590-5949-b512-65c989acee23.html" class="tnt-asset-link">
        

        
            Goicoechea: Do not travel or compete with horses in Nevada</a></h4>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1619600" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-big-ad-leap, atf" id="ad-1619600" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1632454" class="tncms-block"><section id="block-1632454" class="block emphasis-h3   " ><div class="card-panel panel">
        <div class="panel-body"><article class="card promo media"><div class="media-body"><h3 class="media-heading">Submit a letter to the editor</h3><p>Letters to the editor on topics of general interest are welcomed and encouraged.</p><a href="/forms/contact/letter_to_the_editor/">
                <button type="button" class="btn btn-default  ">Submit a letter</button>
            </a></div>
</article></div>
    </div></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1666154" class="tncms-block"><section id="block-1666154" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1666154 ">
        <div class="block-title-inner">
            <h3>
                
                Print Ads
                
            </h3>
        </div>
    </div></div>

    <div id="featured-classifieds-1666154" class="featured-classifieds card-slideshow clearfix">
        <div class="owl-carousel-control-container text-right">
            <a class="owl-carousel-control prev btn btn-default btn-sm noselect"><span class="control-left fas tnt-chevron-left"></span></a>
            <a class="owl-carousel-control next btn btn-default btn-sm noselect"><span class="control-left fas tnt-chevron-right"></span></a>
        </div>
        <div class="owl-carousel classified-items cols-1 clearfix"><div class="item">
	                    
	                    <article id="card-product-815b9c69-0efd-5feb-96e1-4db29af55f16" class="clearfix card  product has-image" data-id="815b9c69-0efd-5feb-96e1-4db29af55f16">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-815b9c69-0efd-5feb-96e1-4db29af55f16 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/service/health/medical/fc-x--shape-up/pdfdisplayad_815b9c69-0efd-5feb-96e1-4db29af55f16.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="FC 4X10-Shape Up"
                    class="img-responsive lazyload  letterbox"
                    width="1166"
                    height="1777"
                    data-src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/8/15/815b9c69-0efd-5feb-96e1-4db29af55f16/5ca3a330b6a28.preview.jpg?resize=200%2C305" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Medical
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/service/health/medical/fc-x--shape-up/pdfdisplayad_815b9c69-0efd-5feb-96e1-4db29af55f16.html" class="tnt-asset-link">
        

        
            FC 4X10-Shape Up</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-04-17T00:01:00-07:00" class="tnt-date asset-date text-muted">Apr 17, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-347b368d-0bac-566f-8181-bcc0f609ad93" class="clearfix card  product has-image" data-id="347b368d-0bac-566f-8181-bcc0f609ad93">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-347b368d-0bac-566f-8181-bcc0f609ad93 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/housing/sale/bawcom-real-estate-rop-classified---ad-from/pdfdisplayad_347b368d-0bac-566f-8181-bcc0f609ad93.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="BAWCOM REAL ESTATE/ROP &amp; CLASSIFIED - Ad from 2019-04-20"
                        class="img-responsive lazyload full"
                        width="1312"
                        height="1200"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/3/47/347b368d-0bac-566f-8181-bcc0f609ad93/5cb8e585bc397.preview.jpg?resize=200%2C183 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/3/47/347b368d-0bac-566f-8181-bcc0f609ad93/5cb8e585bc397.preview.jpg?resize=300%2C274 300w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/3/47/347b368d-0bac-566f-8181-bcc0f609ad93/5cb8e585bc397.preview.jpg?resize=400%2C366 400w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/3/47/347b368d-0bac-566f-8181-bcc0f609ad93/5cb8e585bc397.preview.jpg?resize=540%2C494 540w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/3/47/347b368d-0bac-566f-8181-bcc0f609ad93/5cb8e585bc397.preview.jpg?resize=750%2C686 750w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/3/47/347b368d-0bac-566f-8181-bcc0f609ad93/5cb8e585bc397.preview.jpg?resize=1200%2C1098 1200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/3/47/347b368d-0bac-566f-8181-bcc0f609ad93/5cb8e585bc397.preview.jpg?resize=1312%2C1200 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Sale
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/housing/sale/bawcom-real-estate-rop-classified---ad-from/pdfdisplayad_347b368d-0bac-566f-8181-bcc0f609ad93.html" class="tnt-asset-link">
        

        
            BAWCOM REAL ESTATE/ROP & CLASSIFIED - Ad from 2019-04-20</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-04-22T10:00:59-07:00" class="tnt-date asset-date text-muted">4 hrs ago</time>
    </li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-cbf57ca9-e222-5eec-b3c9-2bd8248ca465" class="clearfix card  product has-image" data-id="cbf57ca9-e222-5eec-b3c9-2bd8248ca465">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-cbf57ca9-e222-5eec-b3c9-2bd8248ca465 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/bawcom-real-estate-rop-classified---ad-from/pdfdisplayad_cbf57ca9-e222-5eec-b3c9-2bd8248ca465.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="BAWCOM REAL ESTATE/ROP &amp; CLASSIFIED - Ad from 2019-04-20"
                        class="img-responsive lazyload full"
                        width="1312"
                        height="1200"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/c/bf/cbf57ca9-e222-5eec-b3c9-2bd8248ca465/5cb8d74283df7.preview.jpg?resize=200%2C183 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/c/bf/cbf57ca9-e222-5eec-b3c9-2bd8248ca465/5cb8d74283df7.preview.jpg?resize=300%2C274 300w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/c/bf/cbf57ca9-e222-5eec-b3c9-2bd8248ca465/5cb8d74283df7.preview.jpg?resize=400%2C366 400w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/c/bf/cbf57ca9-e222-5eec-b3c9-2bd8248ca465/5cb8d74283df7.preview.jpg?resize=540%2C494 540w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/c/bf/cbf57ca9-e222-5eec-b3c9-2bd8248ca465/5cb8d74283df7.preview.jpg?resize=750%2C686 750w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/c/bf/cbf57ca9-e222-5eec-b3c9-2bd8248ca465/5cb8d74283df7.preview.jpg?resize=1200%2C1098 1200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/c/bf/cbf57ca9-e222-5eec-b3c9-2bd8248ca465/5cb8d74283df7.preview.jpg?resize=1312%2C1200 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/bawcom-real-estate-rop-classified---ad-from/pdfdisplayad_cbf57ca9-e222-5eec-b3c9-2bd8248ca465.html" class="tnt-asset-link">
        

        
            BAWCOM REAL ESTATE/ROP & CLASSIFIED - Ad from 2019-04-20</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-04-20T00:00:00-07:00" class="tnt-date asset-date text-muted">Apr 20, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-968d4f21-96e4-59f6-a726-ce0ce7b1271c" class="clearfix card  product has-image" data-id="968d4f21-96e4-59f6-a726-ce0ce7b1271c">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-968d4f21-96e4-59f6-a726-ce0ce7b1271c media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/bailey-homes---ad-from/pdfdisplayad_968d4f21-96e4-59f6-a726-ce0ce7b1271c.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="BAILEY HOMES - Ad from 2019-04-22"
                    class="img-responsive lazyload  letterbox"
                    width="1279"
                    height="1621"
                    data-src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/9/68/968d4f21-96e4-59f6-a726-ce0ce7b1271c/5cba52f6cba52.preview.jpg?resize=200%2C253" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/bailey-homes---ad-from/pdfdisplayad_968d4f21-96e4-59f6-a726-ce0ce7b1271c.html" class="tnt-asset-link">
        

        
            BAILEY HOMES - Ad from 2019-04-22</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-04-22T00:00:00-07:00" class="tnt-date asset-date text-muted">15 hrs ago</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    
                        
                            
                        <div class="card-business">
                            <article id="card-summary-dda21e3d-19c5-5ba5-8cab-b183b95562d2" class="clearfix card business power mini has-image" data-track-object='{"title":"Bailey Homes","url":"/places/bailey-homes/business_4000019312.html","uuid":"dda21e3d-19c5-5ba5-8cab-b183b95562d2","app":"business","metric":""}' data-tncms-tracking="business/block/dda21e3d-19c5-5ba5-8cab-b183b95562d2">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    <a href="/places/bailey-homes/business_4000019312.html" ><div class="media-preview-dda21e3d-19c5-5ba5-8cab-b183b95562d2 media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Bailey Homes"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="143"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/business/d/da/dda21e3d-19c5-5ba5-8cab-b183b95562d2/53a28f1ce875a.preview-300.jpg?resize=200%2C95 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/business/d/da/dda21e3d-19c5-5ba5-8cab-b183b95562d2/53a28f1ce875a.preview-300.jpg?resize=300%2C143 300w" /></figure>
    

    </div></a>
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h3 class="tnt-headline ">
        
             <a href="/places/bailey-homes/business_4000019312.html" class="tnt-asset-link">
        

        
            Bailey Homes</a></h3>
                        </div>
                        <div class="card-contact text-muted"><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//780%20W.%20Silver%20St.%20Suite%20104%2BElko%2BNV%2B89801">
                                        780 W. Silver St. Suite 104, Elko, NV 89801
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                    775-777-7773
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Bailey Homes's website" href="http://www.newhomeselko.com/" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        </div>
                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-0d9da7af-935f-50d4-bb88-0d71ee39b756" class="clearfix card  product has-image" data-id="0d9da7af-935f-50d4-bb88-0d71ee39b756">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-0d9da7af-935f-50d4-bb88-0d71ee39b756 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/service/j-s-redpath-corporation---ad-from/pdfdisplayad_0d9da7af-935f-50d4-bb88-0d71ee39b756.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="J.S. REDPATH CORPORATION - Ad from 2019-04-20"
                    class="img-responsive lazyload  letterbox"
                    width="978"
                    height="2100"
                    data-src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/0/d9/0d9da7af-935f-50d4-bb88-0d71ee39b756/5cb769c8de1bf.preview.jpg?resize=200%2C429" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Service
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/service/j-s-redpath-corporation---ad-from/pdfdisplayad_0d9da7af-935f-50d4-bb88-0d71ee39b756.html" class="tnt-asset-link">
        

        
            J.S. REDPATH CORPORATION - Ad from 2019-04-20</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-04-22T10:00:57-07:00" class="tnt-date asset-date text-muted">4 hrs ago</time>
    </li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    
                        
                            
                        <div class="card-business">
                            <article id="card-summary-4e1351ce-2589-5990-8d27-8d33d1238653" class="clearfix card business power mini has-image" data-track-object='{"title":"J S Redpath Corporation","url":"/places/industry_manufacturing/mining/j-s-redpath-corporation/business_1115454081.html","uuid":"4e1351ce-2589-5990-8d27-8d33d1238653","app":"business","metric":""}' data-tncms-tracking="business/block/4e1351ce-2589-5990-8d27-8d33d1238653">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    <a href="/places/industry_manufacturing/mining/j-s-redpath-corporation/business_1115454081.html" ><div class="media-preview-4e1351ce-2589-5990-8d27-8d33d1238653 media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="J S Redpath Corporation"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="226"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/business/4/e1/4e1351ce-2589-5990-8d27-8d33d1238653/53a2aa5d1d233.preview-300.jpg?resize=200%2C151 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/business/4/e1/4e1351ce-2589-5990-8d27-8d33d1238653/53a2aa5d1d233.preview-300.jpg?resize=300%2C226 300w" /></figure>
    

    </div></a>
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h3 class="tnt-headline ">
        
             <a href="/places/industry_manufacturing/mining/j-s-redpath-corporation/business_1115454081.html" class="tnt-asset-link">
        

        
            J S Redpath Corporation</a></h3>
                        </div>
                        <div class="card-contact text-muted"><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//1410%20Greg%20St%20Ste%20404%2BSparks%2BNV%2B89431">
                                        1410 Greg St Ste 404, Sparks, NV 89431
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                    775-359-0444
                                    
                                </div>
                            </div><div class="card-social">
                                
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="J S Redpath Corporation's website" href="http://JSREDPATH.COM" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        </div>
                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-01e02a6c-41eb-5698-87c4-cb19edbcaa8a" class="clearfix card  product has-image" data-id="01e02a6c-41eb-5698-87c4-cb19edbcaa8a">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-01e02a6c-41eb-5698-87c4-cb19edbcaa8a media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/service/office/comforts-of-home---ad-from/pdfdisplayad_01e02a6c-41eb-5698-87c4-cb19edbcaa8a.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="COMFORTS OF HOME - Ad from 2019-04-16"
                    class="img-responsive lazyload  letterbox"
                    width="978"
                    height="2100"
                    data-src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/0/1e/01e02a6c-41eb-5698-87c4-cb19edbcaa8a/5cbdf33e970c2.preview.jpg?resize=200%2C429" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Office
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/service/office/comforts-of-home---ad-from/pdfdisplayad_01e02a6c-41eb-5698-87c4-cb19edbcaa8a.html" class="tnt-asset-link">
        

        
            COMFORTS OF HOME - Ad from 2019-04-16</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-04-16T00:01:00-07:00" class="tnt-date asset-date text-muted">Apr 16, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    
                        
                            
                        <div class="card-business">
                            <article id="card-summary-1bfdb4ff-0aa7-5818-8c39-3d358c5fd7dd" class="clearfix card business power mini" data-track-object='{"title":"Comforts Of Home","url":"/places/health_medical/social_services/adult_geriatric/comforts-of-home/business_1134794253.html","uuid":"1bfdb4ff-0aa7-5818-8c39-3d358c5fd7dd","app":"business","metric":""}' data-tncms-tracking="business/block/1bfdb4ff-0aa7-5818-8c39-3d358c5fd7dd">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h3 class="tnt-headline ">
        
             <a href="/places/health_medical/social_services/adult_geriatric/comforts-of-home/business_1134794253.html" class="tnt-asset-link">
        

        
            Comforts Of Home</a></h3>
                        </div>
                        <div class="card-contact text-muted"><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//2210%20Idaho%20St%2BElko%2BNV%2B89801">
                                        2210 Idaho St, Elko, NV 89801
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                    775-778-6706
                                    
                                </div>
                            </div><div class="card-social">
                                
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Comforts Of Home's website" href="http://COMFORTS-OF-HOME.COM|COMFORTSOFHOMESHOP.COM" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        </div>
                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe" class="clearfix card  product has-image" data-id="7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/gold-dust-west-l-e-o---ad-from/pdfdisplayad_7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="GOLD DUST WEST/ L.E.O. - Ad from 2019-04-18"
                        class="img-responsive lazyload full"
                        width="1979"
                        height="350"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/7/d4/7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe/5c9ce188a3912.preview.jpg?resize=200%2C35 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/7/d4/7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe/5c9ce188a3912.preview.jpg?resize=300%2C53 300w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/7/d4/7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe/5c9ce188a3912.preview.jpg?resize=400%2C71 400w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/7/d4/7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe/5c9ce188a3912.preview.jpg?resize=540%2C96 540w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/7/d4/7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe/5c9ce188a3912.preview.jpg?resize=750%2C133 750w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/7/d4/7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe/5c9ce188a3912.preview.jpg?resize=1200%2C212 1200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/7/d4/7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe/5c9ce188a3912.preview.jpg?resize=1700%2C301 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/gold-dust-west-l-e-o---ad-from/pdfdisplayad_7d4fbda1-6abc-51ae-9a20-b7aa8cb79afe.html" class="tnt-asset-link">
        

        
            GOLD DUST WEST/ L.E.O. - Ad from 2019-04-18</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-04-18T00:00:00-07:00" class="tnt-date asset-date text-muted">Apr 18, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-4c811680-082f-5251-b2a6-c907e87c363f" class="clearfix card  product has-image" data-id="4c811680-082f-5251-b2a6-c907e87c363f">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-4c811680-082f-5251-b2a6-c907e87c363f media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/keller-williams-dusty-shipp---ad-from/pdfdisplayad_4c811680-082f-5251-b2a6-c907e87c363f.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="KELLER WILLIAMS/DUSTY SHIPP - Ad from 2019-04-22"
                    class="img-responsive lazyload  letterbox"
                    width="1279"
                    height="1621"
                    data-src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/4/c8/4c811680-082f-5251-b2a6-c907e87c363f/5cae59693e2af.preview.jpg?resize=200%2C253" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/keller-williams-dusty-shipp---ad-from/pdfdisplayad_4c811680-082f-5251-b2a6-c907e87c363f.html" class="tnt-asset-link">
        

        
            KELLER WILLIAMS/DUSTY SHIPP - Ad from 2019-04-22</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-04-22T00:00:00-07:00" class="tnt-date asset-date text-muted">15 hrs ago</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-9c725a1c-3b89-5fe7-989a-fac87842bd2e" class="clearfix card  product has-image" data-id="9c725a1c-3b89-5fe7-989a-fac87842bd2e">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-9c725a1c-3b89-5fe7-989a-fac87842bd2e media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/nevada-hometown-realty---ad-from/pdfdisplayad_9c725a1c-3b89-5fe7-989a-fac87842bd2e.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="NEVADA HOMETOWN REALTY - Ad from 2019-04-22"
                        class="img-responsive lazyload full"
                        width="1756"
                        height="1113"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/9/c7/9c725a1c-3b89-5fe7-989a-fac87842bd2e/5cba52f81ff4c.preview.jpg?resize=200%2C127 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/9/c7/9c725a1c-3b89-5fe7-989a-fac87842bd2e/5cba52f81ff4c.preview.jpg?resize=300%2C190 300w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/9/c7/9c725a1c-3b89-5fe7-989a-fac87842bd2e/5cba52f81ff4c.preview.jpg?resize=400%2C254 400w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/9/c7/9c725a1c-3b89-5fe7-989a-fac87842bd2e/5cba52f81ff4c.preview.jpg?resize=540%2C342 540w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/9/c7/9c725a1c-3b89-5fe7-989a-fac87842bd2e/5cba52f81ff4c.preview.jpg?resize=750%2C475 750w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/9/c7/9c725a1c-3b89-5fe7-989a-fac87842bd2e/5cba52f81ff4c.preview.jpg?resize=1200%2C761 1200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/9/c7/9c725a1c-3b89-5fe7-989a-fac87842bd2e/5cba52f81ff4c.preview.jpg?resize=1700%2C1078 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/nevada-hometown-realty---ad-from/pdfdisplayad_9c725a1c-3b89-5fe7-989a-fac87842bd2e.html" class="tnt-asset-link">
        

        
            NEVADA HOMETOWN REALTY - Ad from 2019-04-22</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-04-22T00:00:00-07:00" class="tnt-date asset-date text-muted">15 hrs ago</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    
                        
                            
                        <div class="card-business">
                            <article id="card-summary-c9fafdec-5ca9-5f5c-af55-d57e412ae12c" class="clearfix card business power mini has-image" data-track-object='{"title":"CB KARI WALTERS","url":"/places/cb-kari-walters/business_4000019593.html","uuid":"c9fafdec-5ca9-5f5c-af55-d57e412ae12c","app":"business","metric":""}' data-tncms-tracking="business/block/c9fafdec-5ca9-5f5c-af55-d57e412ae12c">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    <a href="/places/cb-kari-walters/business_4000019593.html" ><div class="media-preview-c9fafdec-5ca9-5f5c-af55-d57e412ae12c media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="CB KARI WALTERS"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="135"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/business/c/9f/c9fafdec-5ca9-5f5c-af55-d57e412ae12c/53be76d42267c.preview-300.jpg?resize=200%2C90 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/business/c/9f/c9fafdec-5ca9-5f5c-af55-d57e412ae12c/53be76d42267c.preview-300.jpg?resize=300%2C135 300w" /></figure>
    

    </div></a>
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h3 class="tnt-headline ">
        
             <a href="/places/cb-kari-walters/business_4000019593.html" class="tnt-asset-link">
        

        
            CB KARI WALTERS</a></h3>
                        </div>
                        <div class="card-contact text-muted"><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//448%20TONKA%20LANE%20BOX%2010%2BSPRING%20CREEK%2BNV%2B89815">
                                        448 TONKA LANE BOX 10, SPRING CREEK, NV 89815
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                    775-738-9866
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="CB KARI WALTERS's website" href="http://www.coldwellbanker.com/agent?agentId=649705&mode=detail" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        </div>
                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-1cfb8109-d2eb-5bc9-8da4-04dfc139178a" class="clearfix card  product has-image" data-id="1cfb8109-d2eb-5bc9-8da4-04dfc139178a">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-1cfb8109-d2eb-5bc9-8da4-04dfc139178a media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/keller-williams-dusty-shipp---ad-from/pdfdisplayad_1cfb8109-d2eb-5bc9-8da4-04dfc139178a.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF display ad"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="KELLER WILLIAMS/DUSTY SHIPP - Ad from 2019-04-22"
                    class="img-responsive lazyload  letterbox"
                    width="1279"
                    height="1621"
                    data-src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/assets/v3/classifieds/1/cf/1cfb8109-d2eb-5bc9-8da4-04dfc139178a/5cae5967b53a5.preview.jpg?resize=200%2C253" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/keller-williams-dusty-shipp---ad-from/pdfdisplayad_1cfb8109-d2eb-5bc9-8da4-04dfc139178a.html" class="tnt-asset-link">
        

        
            KELLER WILLIAMS/DUSTY SHIPP - Ad from 2019-04-22</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-04-22T00:00:00-07:00" class="tnt-date asset-date text-muted">15 hrs ago</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div></div>

        
            
            <script>
                $(window).load(function() {
                    var assetTracked = [];
                    var isUserAction = false;

                    function trackActive(owl){
                        if( assetTracked.length == 10 ){
                            return;
                        }else{
                            var activeThings = $(owl).find('.owl-item.active');

                            $.each(activeThings, function(index, value){
                                var assetId = $(this).find('.card').data('id');
                                var hasBeenLogged = false;
                                
                                assetTracked.forEach(function (item, index, array) {
                                    if(item == assetId){
                                        hasBeenLogged = true;
                                        return true;
                                    }
                                });
                                if( hasBeenLogged == false ){
                                    assetTracked.push(assetId);
                                    TNCMS.Tracking.addEvent({
                                        app: 'classifieds',
                                        metric: 'featured',
                                        id: assetId
                                    });
                                }
                            });
                        }
                    }

                    window.card_carousel_1666154 = $('#block-1666154 .owl-carousel');

                    card_carousel_1666154.on('initialized.owl.carousel', function(e){
                            trackActive(card_carousel_1666154);
                        });
                    

                    card_carousel_1666154.owlCarousel({
                        autoplay:true,
                        autoplayTimeout:3000,
                        autoplayHoverPause:true,
                        loop:true,
                        margin:15,
                        nav:false,
                        dots:false,
                        slideBy: 'page',
                        autoHeight:false,
                        responsiveClass:true,
                        responsiveBaseElement: '#featured-classifieds-1666154',
                        responsive:{
                            0:{
                                items:1,
                                stagePadding: 40,
                                nav:false
                            },
                            600:{
                                items:1
                            }
                        }
                    });

                    // bind previous click
                    $('#block-1666154 .owl-carousel-control.prev').on(__tnt.client.clickEvent, function(e){
                        e.stopPropagation();
                        card_carousel_1666154.trigger('prev.owl.carousel');
                        
                        isUserAction = true;
                        trackActive(card_carousel_1666154);
                    });

                    // bind next click
                    $('#block-1666154 .owl-carousel-control.next').on(__tnt.client.clickEvent, function(e){
                        e.stopPropagation();
                        card_carousel_1666154.trigger('next.owl.carousel');
                        
                        isUserAction = true;
                        trackActive(card_carousel_1666154);
                    });

                    // bind dragged
                    card_carousel_1666154.on('dragged.owl.carousel', function(event){
                        isUserAction = true;
                        trackActive(card_carousel_1666154);
                    });

                    // bind translated
                    card_carousel_1666154.on('translated.owl.carousel', function(event){
                        if( isUserAction ){
                            trackActive(card_carousel_1666154);
                            isUserAction = false;
                        }
                    });
                });
            </script>
        
    </div>

    </section></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1466050" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-1466050" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    
</div><div id="tncms-block-1479951" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-big-ad-bottomer, btf" id="ad-1479951" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://elkodaily.com/tncms/search/mlt/?origin=e8aba2b3-8bf6-55a3-95e9-8824cd8a748b&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1466056" class="tncms-block site-logo-container"><div id="site-logo-1466056" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/e8f4a064-67fe-11e7-be22-5fc9e4d1e5c6.png?resize=200%2C40" 
            srcset="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/e8f4a064-67fe-11e7-be22-5fc9e4d1e5c6.png?resize=200%2C40 200w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/e8f4a064-67fe-11e7-be22-5fc9e4d1e5c6.png?resize=300%2C60 300w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/e8f4a064-67fe-11e7-be22-5fc9e4d1e5c6.png?resize=400%2C80 400w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/e8f4a064-67fe-11e7-be22-5fc9e4d1e5c6.png?resize=540%2C108 540w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/e8f4a064-67fe-11e7-be22-5fc9e4d1e5c6.png?resize=750%2C149 750w, https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/custom/image/e8f4a064-67fe-11e7-be22-5fc9e4d1e5c6.png 1200w"
            sizes="(min-width: 1200px) 360px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1466117" class="tncms-block site-follow-us"><div class="follow-links-1466117 default">
    
    <section id="block-1466117" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/elkodaily/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/elkodaily" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/ElkoDaily" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://elkodaily.com",
  "sameAs" : ["https://www.facebook.com/elkodaily/","https://twitter.com/elkodaily","https://www.youtube.com/user/ElkoDaily"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1466070" class="tncms-block site-footer-heading"><section id="block-1466070" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1466070 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-print-edition-online"  href="/eedition/" >
                    <span class="nav-label">Print Edition Online</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mining-quarterly"  href="/mining/" >
                    <span class="nav-label">Mining Quarterly</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact/" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-real-estate"  href="/homes/" >
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1466071" class="tncms-block site-footer-heading"><section id="block-1466071" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1466071 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-customer-service"  href="/customer-service/" >
                    <span class="nav-label">Customer Service</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/subscribenow/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-activate"  href="/activate/" >
                    <span class="nav-label">Activate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/place_an_ad/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener">
                    <span class="nav-label">Work here</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1466049" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1466049"><div class="col-md-7"><small>Copyright 2019 Lee Publications dba Elko Daily Free Press, 3720 Idaho St. Elko, NV
    Lee Publications is a direct subsidiary of Lee Enterprises, Incorporated
</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/elkodaily.com/opinion/editorial" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                var sOg = $(this).attr('href');
                if (!sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#' && sOg.charAt(0) == '/') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/blacklist_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/blocking_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var lee_sub_level = $.cookie('leefalcon_membership');
        if(!lee_sub_level && __tnt.user.services) {
          var servicesArray = __tnt.user.services.split(",");
          if(servicesArray.indexOf("0") !== -1){
              lee_sub_level = 'PLAT';
          }
        }
        if(__tnt.user.loggedIn && lee_sub_level){
            __tnt.log(lee_sub_level);
            switch(lee_sub_level.toLowerCase()){
                    case 'dob': 
                        lee_sub_level = 'Digital Basic';
                    break;
                    case 'dop': 
                        lee_sub_level = 'Digital Plus';
                    break;
                    case 'silv': 
                        lee_sub_level = 'Silver';
                    break;
                    case 'gold': 
                        lee_sub_level = 'Gold';
                    break;
                    case 'plat': 
                        lee_sub_level = 'Platinum';
                    break; 
            }
            var s_user_class = lee_sub_level.toLowerCase();
            var s_user_html = '<li class="user-subscriber-menu">'+
                '<div class="user-level">Membership level: <span class="level '+s_user_class+'">'+lee_sub_level+'</span></div>'+
                '<div class="user-link"><a href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=elkodaily.com">My Membership</a></div>'+
                '<div class="user-link"><a href="/members/">See Benefits</a></div>'+
                '<div class="user-link"><a href="/members/exclusives/">Members Only</a></div>'+
                '</li>';
            
            $('.user-controls').addClass('falcon-subscriber').find('.dropdown-menu').prepend(s_user_html);
            $('.user-controls').find('.tn-user-avatar').prepend('<i class="fas tnt-certificate user-icon-cert '+s_user_class+'"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1466051 = $('#user-controls-1466051 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1466051.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1466051.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1466084 = $('#user-controls-1466084 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1466084.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1466084.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-top'] != 'undefined' ){
                                    googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-middle'] != 'undefined' ){
                                    googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-top'] != 'undefined' ){
                                    googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-middle'] != 'undefined' ){
                                    googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                                }
                    });
                }
        } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Randall Horton','Engage:Prison System','Engage:Walidah Imarisha','Engage:Shane Bauer','Engage:Social Services','Engage:Literature','Engage:Prison','Engage:Author'";	_cc6894.add('act', sReactionData, sReactionKeywords);
	_cc6894.bcp();
} /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.0f10872137baa3012000e3d8133cdbbd.js"></script>
<script>/*<![CDATA[*/ (function($){
                    $(window).load(function(){
                        __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/elkodaily.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1553115057"></script></body>
</html>